Celebrating the Careers of Dr. Igor Dawid and Dr. Thomas Sargent

From current and former fellows of the NICHD

At the end of 2016 into the beginning of this year, the NICHD celebrated the careers of two exemplary scientists, Dr. Igor Dawid and Dr. Thomas Sargent. Just as their retirements intertwine, so did their research. The two came to meet in the 1980s, when Sargent joined Dawid's lab at the NICHD. Together, they established a method to study differential gene expression using cDNA subtraction. Their work helped launch the concept that each cell type has a unique set of active genes—an idea that is now foundational to basic and biomedical research. The two colleagues would continue to make strides in developmental biology and genetics (with Sargent forming his own lab at the NICHD), both utilizing the power of zebrafish genetics alongside frog models.

Their academic histories and research accomplishments are highlighted in numerous articles (for a fun summary of their mutual genetics work, check out Cold Spring Harbor’s “DNA from the Beginning” website). But here, we will focus on the lasting impressions Dawid and Sargent made on several recent fellows in their labs.

Cheers to two successful careers!

(continued on page 2)
Letter from the Editor

Is a pep talk in order? Since the last release of this newsletter, you may have experienced events that you didn’t think possible. Maybe your experiment finally worked, or maybe it failed for the tenth time. Maybe you landed your dream job! Perhaps you decided to pursue another career path in science. Or maybe something else has your attention.

Whatever is going on in or out of the lab, remember that your work here matters—a lot. The most basic science experiment may lay the groundwork needed to fight the next superbug or cure the next cancer. Clinical work dictates the quality of life, if not life itself, for a patient. It’s the diverse perspectives from multiple disciplines that allow science to thrive. And thrive it does when we allow people to come together, to communicate with each other, for the accumulation of knowledge and the betterment of our community. The best thing we can do is carry on. So we carry on.

We continue our time-related theme from last month with two more retirement farewells and a new tutorial for making nested time-lapse animations (Don’t know what that is? Check out the article!). We also introduce a new grant opportunity, the intramural research fellowship for NICHD postdoctoral and clinical fellows. Learn about eligibility and application requirements inside.

Enjoy this issue, and as always, we welcome your comments and ideas for future articles.

Your Editor in Chief,
Shana R. Spindler, PhD

Please send your letters to the editor to Shana.Spindler@gmail.com.
Celebrating the Careers of Drs. Dawid and Sargent
(continued from page 1)

Igor has been a fantastic mentor over the past few years, and I am honored to have been able to work under someone who has been so influential and successful in the field of developmental biology. His dedication to and appreciation of science and the world is evident in everything he does. Igor’s anecdotes about science and life were always enjoyable and instructive. I will always look back fondly on my time at NIH with Igor and appreciate the opportunities he gave me!

Alison Heffer
Postdoctoral Fellow in the Dawid lab

Dr. Dawid is one of the best mentors I have ever had. He manages to foster a sense of inspiration inside and outside of his lab, and he is a big reason why I will continue to research after graduating from medical school. What struck me the most was how he treated me like an equal, which surprised me given that I had just graduated from college a few months ago. This was just one part of my experience with him that contributed to such a positive atmosphere in the lab, an experience that solidifies my desire to continue pursuing research.

Nabil Saleem
Postbac Fellow in the Dawid lab

I was quite lucky to have Tom as a postdoctoral advisor. Tom is always kind and willing to help someone in need, with advice or resources. He also has a refreshing honesty and approach to people.

After an unfortunate series of events in graduate school, interview questions about my graduate experience seemed to derail viable postdoctoral prospects. But my interview with Tom stood out. Tom asked a few details about the lab I did my graduate work in, but he focused more on my research presentation and what I had to say.

I would have been drummed out of basic science research altogether if he hadn’t been willing to see me—a quality that became even more important as I contemplated my career path in science.

I’m appreciative that Tom allowed the time and space I needed for service at the NICHD, such as participating in several committees for NICHD retreats and the invited speaker series. I was able to go on the informational interviews and networking appointments I scheduled without guilt, and I completed a detail in the Program Office. His mentoring enabled me to effectively pursue my next career step away from the bench.

I will always be grateful to Tom for hiring me. I wouldn’t be where I am today if I hadn’t come to his lab at the NIH.

Valerie Virta
Postdoctoral Fellow in the Sargent lab

(continued on page 4)
Celebrating the Careers of Drs. Dawid and Sargent

(continued from page 3)

I was fortunate enough to be one of the last postbac students Tom mentored at NIH, and I'm really glad I had the opportunity to work with him. Tom was always easily approachable, and he did a great job helping show me the ropes when I first joined his lab as a postbac with not much prior research experience. I've definitely learned a lot from him about what it takes to conduct successful and effective research experiments, and how to think properly about approaching a scientific question.

Neal Macdonald
Postbac Fellow in the Sargent lab

Dr. Sargent was the perfect boss and mentor for me while I was at NIH. The trust and confidence he bestowed on me in the lab, at conferences, and in lab meetings made me part of who I am today. Dr. Sargent allowed me to grow as a scientist but most of all, as a person, and I'll never forget the kindness and generosity he showed to me during my time at NIH.

Dr. Sargent acknowledged my accomplishments and allowed me to learn from my mistakes; this gave me the confidence to explore and experiment in the lab. As silly as it may seem, one of my most treasured accomplishments was receiving the “most awesome” poster award from Dr. Sargent for participating in the NIH IRTA Postbaccalaureate poster day. Dr. Sargent had an unconventional way of paying attention to the little things, which made a huge impact on the big things in the lives of those he worked with. I am so grateful that I had the opportunity to work with such a respected person and professional.

Mariam Awad
Postbac Fellow in the Sargent lab
“One time, this guy handed me a picture of him, he said, ‘Here’s a picture of me when I was younger.’ Every picture is of you when you were younger. ‘Here’s a picture of me when I’m older.’ How’d you pull that off? Lemme see that camera... What’s it look like?”

— MITCH HEDBERG

This (slightly edited) quote from comedian Mitch Hedberg makes the point that there is no magic camera to see into the future, but we can assemble and play back images captured in the past to make an awesome figure. In the last installment of “The Arts” column, we covered making time-lapse animations using Photoshop. While that approach can be useful for creating simple videos, it's sometimes necessary to combine several videos to make a composite, add timecode, overlay additional data, or zoom into parts of the video without compromising image quality. You can accomplish these tricks by “nesting” compositions, which refers to putting one video into another video, with the ability to resize the nested animation.

In this tutorial, we’ll outline the steps to create a nested time-lapse video using a versatile program called After Effects. In future columns, we can expand into other features of the program, such as overlaying time code and creating custom composite videos for use in journals and other publications.

To follow along, please download the images provided by Dr. Faucz (Stratakis lab), or you can prepare your own images, which should have sequential filenames (e.g., image-0001, image-0002, etc.). In this example, we will use nesting to resize the images to a 1080 high definition (HD) display and to fix camera movement during the time-lapse.

Let's get started!

(continued on page 6)
1. Launch and prepare an After Effects project

a. First, we need to set our preferences before creating our video. Decide on the frame rate for displaying your images. This is different than the frame rate for rendering your final movie (usually 29.97 frames per second, or fps). These preferences determine the length of time still images will be imported into your composition. For this time-lapse video, we’ll use 3 fps. The duration of each image will be 10 frames, represented as 00:00:00:10 (hours:minutes:seconds:frames). Later, we can add a timecode overlay, to reflect the actual time point each image was acquired.

b. In After Effects, click Edit > Preferences > Import…

c. Under Still Footage, set the length of time to 10 frames (00:00:00:10).

Note: Choosing Length of Composition would make the imported image files as long as the movie duration.

d. Under Sequence Footage, enter your desired frames per second.

e. Click OK.

(continued on page 7)
2. Create a “New Composition” through one of the 3 following ways:

a. Press ⌘ (on ☩) or Ctrl (on PC) + N, or

b. From the drop down menu: 
Composition > New Composition

3. Configure composition settings

a. Change the “Height” and “Width” values to match the number of pixels in the source images.

b. Change the “Frame Rate” to 3 frames per second (for this example).

c. Set the movie Duration (00:01:00:00 represents one minute). The example footage is actually 50 seconds (00:00:50:00), but is easy to change later.

(continued on page 8)
The Arts: Nesting
(continued from page 7)

4. **Import image sequence**
   
   **a.** From the menu bar, select: File > Import > File...
   
   **b.** Click the first image in the sequence.
   
   **c.** Under **Sequence Options**: Ensure that **TIFF Sequence** is selected and click **Import**.
   
   *Note:* If importing jpg images, the dialog box will say jpg.

(continued on page 9)
5. Place footage

a. Your Project panel will now contain your image sequence as Footage bearing the image file's name and sequence number. Click and drag the footage onto the Timeline below, and it will appear as a layer.

b. You should now see your footage in the Composition Panel.

(continued on page 10)
The Arts: Nesting
(continued from page 9)

Your composition should be the same size as the image we initially set in the example. We could export this by following the last step in this tutorial; however, that is probably larger than your screen can display, and it may play back choppy. We’ll resize to a 1080 HD display.

6. Create another Composition (from Step 2)
   a. Press ⌘ (on Mac) or Ctrl (on PC) + N, or
   b. From the drop down menu: Composition > New Composition

7. Configure composition settings
   a. Choose either HDV/HDTV 720 29.97 or HDTV 1080 29.97

   Note: For a presentation, 720 is probably an adequate size for most conference room projectors or an audience sitting far from the screen. However, you can start with a 1080 version and then export at a lower resolution later. If you’re planning to upload to a streaming service, provide high quality and they will compress to a smaller size (such as mobile).

   (continued on page 11)
The Arts: Nesting
(continued from page 10)

8. Nest your composition

Nesting **Comp 1** (full-sized footage) into another composition, **Comp 2** (standard HDTV format) allows you to create the optimal movie: as large as possible without being too large to play.

   a. **Comp 2** should be active (see “Comp 2” circled) If not, double click it.

   b. Drag **Comp 1** into the **Comp 2** timeline (see arrow)

9. Transform footage

   a. Right-click on the footage and choose *Transform* and then choose *Fit to Comp* to change both width and height (which will likely stretch the footage), or choose the option *Fit to Comp Width* or *Height*.

   b. **Manually:** You can click the corner handles on the footage to manually scale the footage, holding shift to maintain the native ratio and using the arrow keys to move the footage around on the stage.

   c. **Timeline:** Precise control is available through the timeline. Click the arrow to expand *Transform* properties and change directly. These properties can also be controlled over time through keyframes (more on keyframes in a future article).

(continued on page 12)
The Arts: Nesting
(continued from page 11)

10. Add individual images
In our example, you’ll notice that the camera was physically adjusted at the beginning of the time lapse, causing the first six images to wobble in the video. Step 10 outlines how to fix this without redoing your entire experiment!

a. From the menu bar, select: File > Import > File...

b. Click the first six images in the sequence

c. Under Sequence Options: Ensure that TIFF Sequence is NOT selected and click Import (otherwise it would import as footage, as in Step 3).

d. Drag the images onto the timeline. Be sure the images are positioned above the footage layer.

(continued on page 13)
The Arts: Nesting
(continued from page 12)

10. e. With all the image layers highlighted, press the “P” key to expand the Position parameter.

f. Drag each image’s layer to the right (except the first) to modify the position along Timeline.

Mouse over the Position parameter and scrub back and forth on the timeline to match the position of later frames (see the position values (x,y) for each layer).

In the far-right image, the correct values are shown.

(continued on page 14)
11. Export movie

a. Adjust length of movie in timeline

i. Zoom in/out (Control/ALT + Mouse Wheel)

ii. Hold Shift and slide the Work Area End to the end of footage. Holding Shift will make it snap to the end, but let go to customize the out point.

iii. Select File > Export > Add to Adobe Media Encoder Queue…

iv. Drag “Match Source-High Bitrate” over to your composition, and ensure that h.264 is selected. Choose an output File location and click the green arrow (circled below) to start.

This should result in a high quality time lapse, which you could upload to YouTube or submit to a publisher. Here is an example from this tutorial: mp4

Thank you for doing this tutorial. Please share your feedback and/or suggestions with Jeremy at jeremy.swan@nih.gov.
Our New Grant Opportunity
INTRAMURAL RESEARCH FELLOWSHIPS (IRFs)
FOR NICHD POSTDOCTORAL AND CLINICAL FELLOWS

A competitive internal funding opportunity for NICHD postdoctoral and clinical fellows.

The purpose of this research award is to promote grant writing among our intramural fellows while enhancing awareness of various application components for an NIH grant.

ELIGIBILITY

These research fellowships are for NICHD intramural fellows within their second and third year of training—preparing them for the process of applying to an NIH grant.

» NICHD postdocs and clinical fellows can apply regardless of citizenship
» To apply, an NICHD fellow must be in their second or third training year
» If awarded, a fellow cannot reapply for this fellowship

We ask that the fellow prepares the application, but the mentor is expected to offer guidance and input throughout the writing process. The SF424 instruction guide (Version D, for fellowships) for NIH grants will provide additional information for all of the required sections, and font specifications can be found at http://grants.nih.gov/grants/guide/notice-files/NOT-OD-16-009.html.

Please note that attending the application training session is a requirement for submission. Led by the Office of Education, the session will cover various parts of an NIH grant and the review process for this fellowship.

(continued on page 16)
Our New Grant Opportunity
(continued from page 15)

AWARDS
For applications that result in an award, the appointed lab will receive $30K for one fiscal year to be used towards the fellow's stipend and equipment and/or travel to a scientific conference related to their proposed work.

Up to three fellowships will be awarded depending on funding availability.

REVIEW PROCESS
» A panel of our Board of Scientific Counselors will review applications
» Along with comments, reviewers will provide an individual score for the following three criteria:
   1. Candidate biosketch
   2. Research training plan (specific aims, significance, and approach)
   3. Mentor’s statement of support
» The reviewers will provide a summary of their thoughts for each application. Preliminary data for the proposed project are not required, but are highly encouraged.

SCORING
» The NIH scoring system will be adapted, using the entire scale (1-9), with a score of 5 being a good, medium-impact application.
» Appointed by the BSC Chair, two reviewers will be assigned to each application and the overall impact score will be calculated by averaging all of the criterion scores and multiplying the result by 10 to determine the final score.

IMPORTANT DATES
» Training Session for Potential Applicants: May 15
» Official Submissions: August 1
» Reviewer identification: August 1 – September 1
» Review period: September 1 – October 1
» Final Decisions: October 16 for Fiscal Year 2018

(continued on page 17)
OFFICIAL SUBMISSION

To apply, applicants must submit a single PDF file of the following documents to the Office of Education, NICHD.

» Biographical sketch for the fellow (NIH format, 3 page limit)
» Specific Aims for 1 year of training (NIH format, 1 page limit)
» Budget Justification (1 page limit)
  • Provide a detailed budget in relation to the proposed research, for 1 year of training, including equipment, travel/training, and stipend cost.
    - (a) Equipment: Any laboratory equipment that is not already available to conduct the proposed work, with a justification for each. List the estimated cost of each item, including shipping and any maintenance costs.
    - (b) Travel/Training: A description of one scientific conference and/or one training activity (include purpose, location, dates, total estimated cost), and how it will enhance your research and/or career training experiences at NICHD.
    - (c) Trainee Support Cost: State the allotment of funds for your annual stipend.
» Significance and Approach (NIH format, 4 page limit)
  • Significance: Does the project address an important problem in the field? How will scientific and medical knowledge and technical capability be improved?
  • Approach: Are the overall strategy, methodology, and analyses well-reasoned and appropriate to accomplish the specific aims of the project?
  • References Cited should be a separate document, which does not count toward the four-page limit.
» Statement of Support from the NICHD mentor (1 page limit)
  • In one page or less, discuss the qualities and research potential of the candidate. The letter should describe in detail the fellow’s commitment to his/her training and its relationship with his/her career goals. The mentor should also describe the research environment, available facilities and resources required, and equally discuss their commitment to the proposed research training and the career goals of the fellow.

An application with missing or incomplete documentation will not move forward for review.

CONTACT INFORMATION

Any questions regarding this announcement and the application process may be directed to Dr. Yvette Pittman, Office of Education, NICHD at yvette.pittman@nih.gov.
February Announcements

SAVE THE DATE: MARCH 1, 12 – 1 PM
“The Application and Interviewing Process for Medical and Graduate Schools”
(For postbacs)

During this lunchtime session, NICHD postbacs can come and hear firsthand about applying and interviewing for graduate or medical school plus life for the first two years as a student. Several panelists at various academic levels will share their experiences and answer questions you may have regarding the transition to professional school.

Topics may include qualities of a strong application, survival tips for the intense course load, key factors when choosing a program, a typical day in professional school, how to handle being wait-listed, and what panelists wish they had known or done differently before entering an MD or PhD program.

Pizza will be served.

To register, please contact Dr. Yvette Pittman (pittmanyu@mail.nih.gov).

(continued on page 19)
February Announcements
(continued from page 18)

SAVE THE DATE: MAY 1, ANNUAL NICHD FELLOWS MEETING
An All-Day Event—Do Join Us!

The 13th Annual Meeting for Postdoctoral, Clinical, and Visiting Fellows and Graduate Students is less than three months away. It will be held in DC, at the Smithsonian’s National Museum of the American Indian, on May 1, 2017.

This meeting will allow you to step away from the lab for a day to network with your NICHD colleagues, participate in a career exploration session, and, of course, learn more about the recent developments in our intramural research programs. Each of you will have the opportunity to either present your work in poster form or as one of the selected fellow talks.

We have several speakers lined up, including Dr. Adam Ruben for our “Science and the Arts” afternoon keynote!

Plus, you will be able meet with several NICHD alumni from various career paths—the steering committee has invited representatives from academia, industry, science policy, grants management, consulting, and government (research and administration).

Online registration will go live on Tuesday, February 21, at http://retreat.nichd.nih.gov. Don’t forget to sign up early; space is limited to 110 fellows!

(continued on page 20)
February Announcements

(continued from page 19)

ANNUAL PI DAY PICO TALK SUBMISSIONS DUE BY FEB 10

The National Institutes of Health will hold the third annual Pi Day Celebration on the NIH main campus (Building 35A, the Porter Neuroscience Research Center) on Pi Day, 3/14/17. The goal of the NIH Pi Day Celebration is to increase awareness across the biomedical science community of the role that the quantitative sciences play in biomedical science.

As part of the Pi Day Celebration, NIH staff will have the opportunity to give short presentations called "PiCo Talks" or posters/demos. If you want to share information about an interesting project or idea related to the role of the quantitative sciences in the biomedical sciences, please submit a proposal for a talk or poster/demo by visiting http://nihpiday.nih.gov. Proposals will be accepted through February 10, 2017, and acceptance decisions will be sent by February 17, 2017. Attendees will vote for their favorite poster and talk, and the winners will be invited to give a talk in the fall at a joint meeting of the Data Science in Biomedicine and Bioinformatics Special Interest Groups.
February Events

MONDAY, FEBRUARY 6, 10 AM – 12 PM
Three-minute-Talks (TmT) Workshop #1: “Speaking about Science”

Led by public speaking coach Scott Morgan, this workshop offered tips on storytelling and delivery, speaking in plain language, and creating an effective visual aid.

It’s not too late to enter this year’s competition! Contact Dr. Yvette Pittman (yvette.pittman@nih.gov) if you are interested.

The next TmT activities are scheduled for March 10th and 22nd, which includes two individual coaching sessions with Scott Morgan.

THURSDAY, FEBRUARY 23, 9 AM – 4 PM
NIH Graduate Student Research Symposium
For more information, please visit: https://www.training.nih.gov/gsc/symposium/13th

THURSDAY, FEBRUARY 23, 3 – 5 PM
NICHD Exchange: “The Impact of Environmental Exposures on Human Health”
6710B Rockledge, Room 1427

We live in a world in which we are offered an endless stream of new products to make our lives easier and better, from personal care products and non-stick cookware to flame retardant clothing, more durable food storage containers, or more sophisticated automobiles. However, this increase in convenience has led to our exposure to a wide array of environmental entities, not all of which are benign. Join us as we look at some examples of environmental exposures, and their impact on human health.

For more information, contact David Weinberg at weinbergd@mail.nih.gov.

» Dr. Germaine M. Buck Louis: "Endocrine disrupting chemicals and human reproduction and development"
» Dr. Dave Siegel: "Overview of the effects of select "toxin" exposure on the developing fetus and child"
» Dr. Regina Bures: “Moving targets: Population considerations for measuring environmental exposures”

(continued on page 22)
February Events
(continued from page 21)

FRIDAY, FEBRUARY 24, 10 – 11 AM
NICHd Postdoc and Graduate Student Orientation
(For new postdocs and graduate students)
Building 31, room 2A48

Led by the NICHd Office of Education, the orientation will highlight both
NICHd and NIH-wide intramural resources for postdoc fellows and
graduate students. Topics will include:
» Career planning tools
» Grant opportunities for fellows
» Ideas for presenting your science locally
» Core facilities available to you

We will share information about key programs to support your
professional development, complementing the mentored experience you
will have at the bench. Don’t miss this opportunity to meet fellows from
other research areas and different buildings on campus.

To register, please contact Dr. Yvette Pittman (pittmanyv@mail.nih.gov).