
EDITOR IN CHIEF
Shana R. Spindler, PhD
Shana.Spindler@gmail.com

LAYOUT & DESIGN
Nichole Swan

BACKGROUND PHOTOGRAPHY
See Credits page online

Featuring submitted images 
from the 2019 DIPHR & DIR Joint 
Retreat image competition

CONTRIBUTORS
Ariel Eraso
Suna Gulay, PhD
Nichole Swan
Katie Wendover

INSIDE THIS ISSUE

Creating Scientific Figures 
with Color in Mind

Letter from the Editor
How to Make Scientific Figures 

Colorblind Accessible
Meet Our New NICHD 

Postbac Rep
The Rep Report
Upcoming NIH-Wide OITE 

Events
November 2019 NIH Library 

Training and Events
November Announcements
November Events

1

2
5

8

9
10

11

12
15

November 2019

The NICHD Connection

The Arts: Creating Scientific Figures with 
Color in Mind

The pixelated pattern of a heat map 
is like a colorful work of art. But how 
would you make sense of a figure like 
this without its vibrant colors? Science 
publishing today exists in an array 
of hues used to convey a dataset’s 
information. If the author of the paper is not careful to design figures with color 
in mind, the representation of data might be lost on those who are colorblind.

Approximately one in 12 males and one in 200 females have color blindness, 
making it likely that you know or work with someone who fails to see the 
full spectrum of color1. This means that a significant portion of people who 
read your paper may lack the ability to distinguish certain color contrasts. 
Accommodations for colorblindness fall under Section 508 of the United 
States Workforce Rehabilitation Act of 19732. This amendment states that 
everything produced and used by the United States government on a digital 
platform must be accessible to people with disabilities2. But many NIH fellows 
might not know about this requirement, as private journals are not required to 
comply with Section 508 and many do not have guidelines for color blindness 
accommodations.

Fortunately, for fellows in the Eunice Kennedy Shriver National Institute of Child 
Health and Human Development (NICHD), the NICHD Biovisualization “Bioviz” 
group offers free graphic design help to create figures that look amazing and 
comply with Section 508. In particular, Bioviz member Nichole “Nicki” Swan 
has led efforts to design event posters, make figures, and create the NICHD 
Annual Report, all with Section 508 compliance in mind. Swan’s skillset is 
honed for these tasks. She started at the NIH in 2007 as a tech IRTA, where she 
helped with research figures, website design, and The NICHD Connection after 
graduating from the University of Maryland, Baltimore County with a major in 
animation. 

According to Swan, there are easy ways to make an image more color 
accessible. For example, avoiding certain color contrasts will allow a figure 
to be understood by a larger audience of colorblind individuals. The most 

By Katie Wendover

(continued on page 3)
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Letter from the Editor
Deep into the Maryland autumn, trees become a canvas 
for rich shades of reds, oranges, and yellows surrounded 
by the last remnants of summer green. The warm hues 
scattered throughout fall foliage are easy to take for 
granted, as colorblindness yields this colorful display 
ineffective. But it’s not just fall leaves that are difficult to 
see for those who are colorblind. The standard colors in 
scientific figures might yield data unreadable too. 

In honor of our annual arts-themed issue, we focus on 
“Creating Scientific Figures with Color in Mind,” a 
feature article by our new Postbac Rep, Katie Wendover. 
Katie interviews our very own graphic designer Nicki 
Swan to learn about color choices in data publishing and 
how those choices might affect the reader. 

Joining Katie as a new NICHD Postbac Rep is Ariel Lucas 
Eraso, introduced on page 8. We are looking forward to 
having both Katie and Ariel represent our active postbac 
community. In addition to our new postbac reps, we 
are excited to welcome our new NICHD Basic Sciences 
Institutes and Centers Representative, Dr. Anshika Jain. 
Check back next month to learn more about Dr. Jain as 
she transitions into her new role.

While you’re enjoying all of the autumn colors, don’t 
forget to browse this month’s many events hosted by 
the NICHD Office of Education, OITE, and NIH Library in 
the November announcements and events. With this 
extensive combination of resources available, you are 
sure to complete your NIH training with flying colors!

Your Editor in Chief,
Shana R. Spindler, PhD

Please send questions and comments to our editor at 
shana.spindler@nih.gov.
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(continued from page 1)

Creating Scientific Figures 
with Color in Mind

common form of colorblindness is known 
as Deuteranopia, which makes it difficult for 
individuals to distinguish red and green—yet 
this is one of the most frequently used color 
combinations in science figures1. Swapping out 
the green/red combination for other effective 
two-tone color pairs, such as green/magenta 
or red/cyan can make an image vastly more 
accessible1. 

However, authors cannot rely solely on contrast 
to make a figure accessible to people with 
colorblindness. Swan suggests using different 
patterns within the image when possible. “If 
[a figure] works with zero color, it should work 
for all kinds of colorblindness,” she said. If the 
message of a figure cannot be conveyed without 
color, Swan states that the message must be 
clearly detailed in the figure legend. To help 
determine if your figure requires color to relay 
the information, there are a number of websites 
that simulate how people with various types of 
colorblindness will see your image.

SIMULATING COLORBLINDNESS
There are several ways to make sure your figures 
are accessible for people with color blindness.

COBLIS (COLOR BLINDNESS SIMULATOR):
https://www.color-blindness.com/
coblis-color-blindness-simulator

PHOTOSHOP
https://www.adobe.com/accessibility/products/
photoshop.html#colorblind

1. With your image open, click on View → Proof 
Setup → Color Blindness – Protanopia-type or 
Deuteranopia-type.

2. You can turn this soft proof on and off by 
pressing Ctrl+Y (PC) or Cmd+Y (Mac).

3. Be sure to check your image in both views.

IMAGEJ:

1. Go to Image → Color → Simulate Colorblindness.

2. Choose the type of colorblindness from the 
dropdown menu.

(continued on page 4)
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REFERENCES
1. Summerbell, E. (2019, September 6). How to 

make scientific figures accessible to readers 
with color-blindness. Retrieved from https://
www.ascb.org/science-news/how-to-
make-scientific-figures-accessible-to-
readers-with-color-blindness/.

2. Fields, H. (2017, September 11). 508 
Compliance: Making Your Website More 
Accessible. Retrieved from https://www.
webdevelopmentgroup.com/2017/09/508-
compliance-making-websites-accessible-
for-people-with-disabilities/.

FURTHER READING
For more information, check out the following resources:

• https://www.nature.com/articles/nmeth.1618
• https://jfly.uni-koeln.de/color/index.html
• https://twitter.com/Red_Green_Cow/

status/1106367872882753536
• https://usabilla.com/blog/

how-to-design-for-color-blindness

In a field where interpretation is vital, ensuring 
that the figures of a paper accommodate those 
who are colorblind benefits the dissemination 
of information. For the number of hours put 
into compiling and creating a figure, the benefit 
is high to ensure that an image can be well 
understood by all those who look at it. 

For more information about the BioViz group, 
contact Nichole Swan at jonasnic@mail.nih.gov.

(continued from page 3)

Creating Scientific Figures 
with Color in Mind

Heatmap with red-green palette Heatmap with red-green palette, 
simulated deuteranopia

Heatmap with magenta-green palette Heatmap with magenta-green 
palette, simulated deuteranopia
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By Nichole Swan
How to Make Scientific Figures Colorblind Accessible

Are your scientific figures difficult to interpret if you view them with the colorblind 
simulators presented in “Creating Scientific Figures with Color in Mind” on page 3? Try 
out the following tools in Photoshop or ImageJ to modify the colors and patterns. If you 
have any questions, please contact me at jonasnic@mail.nih.gov.

PHOTOSHOP
Converting Red to Magenta (for two-color red-green images)

1. Open the Channels panel (Window → Channels). 
2. Select the Red channel and Select All (Ctrl/Cmd+A).
3. Select the Blue channel and paste the contents into it (Ctrl/Cmd+V ).
4. Reselect the RGB channel.

Adding Patterns to Graphs
Graphs (such as bar graphs and pie charts) can be difficult for colorblind 
users to interpret. Patterns and textures can help users differentiate 
between sections of data. To add patterns or textures:

1. Select elements of the same color. You can use the Magic 
Wand tool (for more on the Magic Wand tool, click here: 
https://helpx.adobe.com/photoshop/using/making-quick-
selections.html#select_with_the_magic_wand_tool). To 
select multiple objects, press Shift with each click.

2. With the same-colored objects selected, click on the 
adjustment layer button at the bottom of the Layers panel 
(image at right) or click Layer → New Fill Layer → Pattern.

3. Choose a pattern or texture from the menu. You can then use 
Blending Modes (where the “Normal” dropdown is in the image 
to the right) to blend the pattern with the color.

4. Repeat for the other colors in your graph. Don’t forget to 
modify your chart legend, if you have one.

(continued on page 6)

Pattern Fill Layer

Bar graph without patterns (left); bar graph with patterns (right) Simulated deuteranopia: Bar graph without patterns (left); 
bar graph with patterns (right)
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(continued from page 5)

(continued on page 7)

How to Make Scientific Figures Colorblind Accessible

IMAGEJ
Converting Red to Magenta (or Green to Cyan)
This method uses Lookup Tables to replace the red or green color channels. However, 
not every image opened with ImageJ (or Fiji) has the channels separated. To do this:

1. Go to Image → Color → Channels Tool.
2. Select Color from the dropdown menu in the dialog box.
3. Click OK when it asks to convert to multi-channel composite image.
4. You should now notice a bar above your image indicating which channel you’re 

on, and a horizontal scroll bar below the image. The scroll bar moves you 
between red, green, and blue channels.

5. With the red channel selected, go to Image → Lookup Table → Magenta.
• If you are converting green to cyan instead, make sure the green channel is 

selected and apply the Cyan Lookup Table.
• Don’t do both magenta and cyan; stick to either green/magenta or red/cyan.

IMAGE USED
Natalie Prigozhina (2015) CIL:48102, Homo 
sapiens, mammary epithelial cell. CIL. Dataset. 
https://doi.org/doi:10.7295/W9CIL48102
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(continued from page 6)
How to Make Scientific Figures Colorblind Accessible

ONE LAST NOTE
Even after all your hard work ensuring that your figures are accessible to colorblind 
readers, you still might run into a snag. For example, this fluorescence microscopy 
image has three colors, and a simple one-color replacement won’t solve it perfectly.

As you can see above, differentiation would be difficult for those with deuteranopia, 
and even worse for those with protanopia. In this case, it’s worth investigating 
whether red/cyan would yield better results…

You can see here that for this particular three-color image, the red/cyan combination 
is easier to understand for colorblind readers.

Original Green/magenta Deuteranopia-simulated Protanopia-simulated

Original Red/cyan Deuteranopia-simulated Protanopia-simulated
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Meet Our New NICHD Postbac Rep

My name is Ariel Lucas Eraso! I was born in Argentina and moved 
to the United States when I was five. I graduated from Franklin & 
Marshall College (F&M) in 2018 with a major in biology and a minor 
in theatre. My love for sciences developed first in high school 
when I took chemistry. My unique upbringing as a first-generation immigrant 
in a primarily Spanish-speaking neighborhood has pushed me to study health 
disparities. My ultimate goal is to combine these passions, with my love for 
theatre and performance, to research the molecular epidemiology of disease.

I spent the bulk of my undergraduate experience working with Dr. Peter Fields 
on projects involving the biochemical mechanisms that marine organisms 
undergo in order to compensate for heat stress. One of the two main 
projects I was involved with focused on characterizing seasonal variation 
in the transcriptome of Geukensia demissa (an intertidal mussel). The other 
project focused on using homology-modeled protein structures, for coral 
and their symbionts, to conduct in silico molecular dynamics experiments. 
This attempted to recreate how metabolic proteins, endogenous to these 
organisms, react to heat stress in vivo. Currently, I work under Dr. Pedro 
Rocha in Building 6B, using mouse models to gain a better understanding of 
the mechanisms governing organization of DNA in the nucleus. My project 
aims to characterize unknown proteins that may be involved in helping 
non-coding regulatory regions to initiate transcription of genes.

The change from undergraduate level work into full-time research can be 
difficult on the bench, and off. My goal as one of the postbac representatives 
is to help the new class of students have an easy transition into 
“postbachood.” I hope my tenure as a liaison for the postbacs will allow us to 
build a community that is rewarding to be a part of.

The NICHD Connection would like to introduce NICHD’s new Post-
baccalaureate (Postbac) Institutes and Centers (IC) Representative, 
Ariel Lucas Eraso. Postbac IC reps serve on the NIH-wide Pre-IRTA 
Committee on behalf of the institute’s postbac fellow population. 
They also work closely with the NICHD Office of Education to 
plan events of interest to the postbacs, whether academic or 
social. NICHD currently has approximately 100 postbacs who are 
conducting both clinical and basic science research.

You can contact Ariel at ariel.eraso@nih.gov.
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The Rep Report
By Suna Gulay, PhD

As the current NICHD Basic Sciences Institutes and Centers 
Representative, I represent NICHD postdoctoral fellows at the 
Fellows Committee (FelCom) meeting every month and share the 
latest news with you here. Do you have a concern or question 
that you want brought up at the next meeting? Contact our new 
NICHD Rep Dr. Anshika Jain at anshika.jain@nih.gov—see below!

Changes to the FAES fellows’ health insurance kick in on November 1, 2019, with 
important changes to in-network healthcare costs. The deductible decreases 
from $250 to $125 for individuals and from $500 to $250 for families. The out-of-
pocket maximum decreases from $2500 to $1500 for individuals and from $5000 
to $3000 for families. Maternity-Delivery & Facility Services fees decrease from 
deductible + 5% co-insurance to deductible only.

FelCom discussed the new anti-harassment training. Please remember to 
complete this by November 15. Concerns were raised about the whistle-blower 
portion of the training, as the related video was found to be discouraging. The 
Office of Intramural Research, represented by Dr. Charles Dearolf, is aware of the 
inaccuracies and planning to improve this section in new versions of the training.

Holidays are a great time to give back to the community! FelCom’s Social 
and Outreach Subcommittee has bi-monthly activities planned. Please email 
Dr. Rosario Jaime-Lara to volunteer at or learn more about any of the following 
events:

 » Children’s Inn Activities 
• Thanksgiving Goodie Bags (November 21) 
• Prepare Family Dinner ( January 16) 
• Origami (March 19)

 » Manna Food Drive Family Box Packing 
• December 19 
• February 20 
• April 16

Dr. Anshika Jain (anshika.jain@nih.gov) from the Rouault Lab is taking over 
as the new NICHD Basic Science IC Rep for FelCom, as I am moving on to the 
next stage in my career. Congratulations to Anshika and a hearty THANK YOU to 
all NICHD trainees and employees, the readers of the Rep Report, all contributors 
to The NICHD Connection—especially our Editor in Chief Dr. Shana Spindler, graphic 
designer Nichole Swan, and Dr. Yvette Pittman, Dr. Erin Walsh and Carol Carnahan 
of the Office of Education—for a most excellent postdoctoral training experience!

R E P O R T

THE REP
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Upcoming NIH-Wide Office of Intramural 
Training and Education (OITE) Events

DISCUSSION FOR BUILDING RESILIENCE

Nov 1 Navigating Life & NIH While Dealing with Emotional or 
Psychological Challenges

Processing Grief

Trainees with Disabilities

Nov 8 Anxiety and Depression

Navigating NIH as an International Trainee

Testing and Application Stress

Nov 14 Self-Compassion for Trainees

Nov 15 Assertiveness, Self-Confidence, & Imposter Fears

Trainees with Children

Nov 21 LGBTQI+ Trainees

Nov 22 Holiday Stress & Blues

Time & Money Management

Dealing with Hierarchy & Power

For more information and registration, please visit Upcoming OITE Events. 

Nov 1 Career in NIH Grant Offices

Interviewing Skills

Nov 5 Postbac Seminar Series: PEP Talks 2019

Nov 7 CVs and Resumes: Essential Job Search Documents

Nov 12 FELCOM Event: Careers in Big Data/Data Science/Bioinformatics

Nov 13 Network of African American Fellows (NAAF) Chapter Monthly 
Meeting: Lunch with Dr. Sadhana Jackson

Workplace Dynamics IV: Team Skills

Nov 14 Postbac Seminar Series

Nov 15 Postdoc Drop-in Discussion Group—Balance—Work, Life, Family

Nov 18 English Communication for Visiting Scientists

Nov 19 Stress Management and Wellness for Scientists

Nov 20 Interviewing for Graduate School
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November 2019 NIH Library Training and Events
NIH Library Training Classes Now Available for Registration

In-person classes are held in the NIH Library Training Rooms, Clinical Center, 
Building 10, and webinars are held online. For more information:

 » https://www.nihlibrary.nih.gov/training/calendar
 » 301-496-1080
 » nihlibrary@nih.gov

Nov 7 Bibliometric Analysis Using Web of Science and Scopus (online)

Nov 8 Introduction to PubMed (in-person & online)

Nov 13 Introduction to Text Mining in R (in-person & online)

NIH Library Resources for NIH Staff (online)

Nov 14 Introduction to EndNote Online (online)

Nov 18 Introduction to EndNote Desktop (online)

Nov 19 Introduction to the BTRIS Limited Data Set (in-person)

Nov 20 Introduction to Categorical Data (in-person)

Nov 21 SciFinder Structure and Reaction Searching (in-person & online)
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November Announcements
HAVE YOU TOLD US ABOUT YOUR ACCOMPLISHMENTS THIS YEAR?

Every year, The NICHD Connection publishes a “Year in Review,” where we 
share the many accomplishments of NICHD fellows. Did you win a poster 
award at a conference? Or maybe you received a grant or accepted a new 
job offer. We’d love to recognize your great news! Please send a letter to our 
editor, at shana.spindler@nih.gov, with your accomplishment(s) from 2019, 
and we will include them in our December issue.

AAAS MASS MEDIA SCIENCE & ENGINEERING SUMMER FELLOWSHIP
Applications open October 1–January 1!

From the AAAS Mass Media Fellowship website:

“This highly competitive program strengthens the connections between 
scientists and journalists by placing advanced undergraduate, graduate, 
and post-graduate level scientists, engineers, and mathematicians at 
media organizations nationwide. Fellows work as journalists at media 
organizations such as National Public Radio, Los Angeles Times, WIRED, 
Milwaukee Journal Sentinel, and NOVA…

…For 10 weeks during the summer, the AAAS Mass Media Science & 
Engineering Fellows collaborate with media professionals at radio and 
television stations, newspapers, and magazines. As part of their job, the 
scientists and their journalist-hosts strive to make science news easy for 
the public to understand.”

For additional information about the program visit aaas.org/mmfellowship.

(continued on page 13)
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November Announcements

16TH ANNUAL NIH GRADUATE STUDENT RESEARCH SYMPOSIUM 
— OUTSTANDING MENTOR AWARD NOMINATION
From the NIH Office of Intramural Research and Education

Every year, the symposium recognizes three outstanding mentors 
for his/her leadership and dedication to his/her graduate students. 
To nominate your mentor, please write a brief nomination letter (1–2 
pages) describing why your mentor should receive the Graduate 
Partnership Program Outstanding Mentor Award. Nominations are 
due December 14, 2019 at 5 p.m.!

You may wish to consider how your mentor has played a role in the 
following areas:

 » Your ability to conduct science (critical evaluation skills, 
experimental design, etc.)

 » Your ability to communicate scientifically (written and oral)
 » Networking
 » Career development
 » Leadership/mentorship in the lab
 » Scientific responsibility

Nominate your mentor at: https://www.training.nih.gov/gsc/
symposium/16th/mentors.

16TH ANNUAL NIH GRADUATE STUDENT RESEARCH SYMPOSIUM 
— GRADUATE CERTIFICATES
Are you graduating soon or did you graduate in 2019? Every year, 
graduating students are recognized for their accomplishments and 
awarded a certificate by the GPP. The certificates are presented 
at the symposium by Dr. Sharon Milgram, Director of the Office of 
Intramural Research and Education. Submit the certificate form so we 
can congratulate you for your success! Graduates who are unable to 
attend the ceremony on February 20, 2020, can make arrangements to 
have their certificate mailed to them. 

The deadline to register for certificates this year is November 
30, 2019. Submissions made after this date will have to wait 
until the next cycle. The submission form can be accessed at 
https://www.training.nih.gov/gsc/symposium/16th/certificate.

All graduates are required to register in the alumni database. 
If you have any questions, please contact Dr. Philip Wang.

(continued on page 14)

(continued from page 12)
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November Announcements

NICHD FELLOWS ADVISORY COMMITTEE: SEEKING NEW MEMBERS!
The Office of Education formed an advisory committee in 2016, and we 
are seeking several more dedicated members to help us develop and 
initiate academic support programs for the institute. Both domestic and 
visiting fellows are needed. We want to achieve a broad representation, 
culturally and academically, so we can address the needs of all our 
trainees at NICHD. The committee meets monthly to exchange ideas 
and informally discuss ways we can enhance and tailor the training 
experience within the NICHD intramural program.

Some potential topics for our committee are how to:
 » Increase the participation for training activities
 » Expose fellows to various careers in science
 » Identify teaching opportunities and internal and external research 

funding mechanisms
 » Establish a structure for sharing scientific and career resources 

within the institute

The advisory committee will also steer the 16th Annual NICHD 
Fellows’ Retreat, to be held in Spring 2020. 
This includes developing the agenda/program, inviting speakers, 
reviewing abstracts, selecting fellow/student presenters, and 
moderating some of the sessions—it’s a great service opportunity, plus 
you’ll get to be part of the team that plans our biggest annual event for 
fellows!

Don’t miss this opportunity to serve your intramural NICHD community.

The committee meets once a month on Thursdays, from 3 to 4 p.m. 
Our upcoming meeting will be announced soon by email.

Please contact Dr. Erin Walsh at erin.walsh@nih.gov if you are 
interested in joining the group.

(continued from page 13)
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November Events
MONDAY, NOVEMBER 4, NOON – 1 PM

Annual Postbac Course
Meet the Scientist: Clinical Research
Fady Hannah-Shmouni, MD

This workshop is part of the 8-week course available for all 
NICHD postbacs. Pre-registration was required. For more 
information on upcoming opportunities, please contact 
Dr. Erin Walsh at erin.walsh@nih.gov.

WEDNESDAY, NOVEMBER 6, 1 – 3 PM
Responsible Conduct of Research Training for New 
NICHD Postdocs
“Discussion of Ethical Research Practices: Making Good 
Choices”

This mandatory training is for all postdocs who started after 
January 1, 2018.

An interactive session that promotes both self-directed 
and team-based learning required for all new postdoctoral 
fellows, through the Office of Education. Led by the Office of 
Education, this session will include case studies and reading 
assignments related to research integrity and discussions on 
ways to reduce risk factors.

The session will begin with a brief discussion on pre-assigned 
reading materials, followed by small-group, team-based 
learning exercises involving complex cases that promote 
discussions of either fabrication, falsification, plagiarism, 
mentoring expectations, and/or trainee responsibilities. The 
workshop will include good practices of data management 
and presentation, including lab notebook management—
both physical and electronic. For additional details and to 
register, contact Dr. Erin Walsh at erin.walsh@nih.gov.

(continued on page 16)
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November Events

MONDAY, NOVEMBER 18, NOON – 1 PM
Annual Postbac Course
Navigating a Career in Research
Anshika Jain, PhD

This workshop is part of the 8-week course available 
for all NICHD postbacs. Pre-registration was required. 
For more information on upcoming opportunities, 
please contact Dr. Erin Walsh at erin.walsh@nih.gov.

(continued from page 15)
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